Jumping Jack Flash weblog

Diario elettrico 63 – Come nuovo!

Posted in ambiente, scooter elettrici by jumpjack on 3 ottobre 2012

Diario di bordo

dello

scooter elettrico al litio

Zem Star 45

1500W/60Kmh/80Km


CAPITOLO 63


Clicca qui per l’INDICE DEL DIARIO

 

Ho finalmente provato la nuova batteria: fantastico! Adesso sia nel viaggio di andata che di ritorno, anche in salita (tot 20 km) l’indicatore di carica scende appena sotto la prima tacca nelle salite più pesanti, mentre prima a ritorno scendeva fin sotto la terza (anche in pianura), quella rossa della riserva, innescando il fastidioso BEEEEP e finendo per far andare in protezione lo scooter.

Adesso non succede niente di tutto questo, sono  tornato agli antichi fasti… e agli antichi guasti, quando una batteria “staccava” all’improvviso per motivi misteriosi!

All’epoca mi sembrava che succedesse quando si trovavano accesi insieme fari, frecce e stop, ma stavolta ho fatto decine e decine di prove mirate, e non è questa la causa.

Non lo è neanche il sovraccarico, altrimenti quando faccio la mia  salita quotidiana del 15% si spegnerebbe tutto, invece manco per niente.

Non sono nemmeno le buche, ho fatto 10 volte avanti e indietro su una stradina che aveva più buche che asfalto, e non si è spento niente.

Così, sconsolato, sono partito per tornare a casa… e si è spenta la batteria!!!

Non so assolutamente che pesci pigliare! Che diavolo può essere a far “spegnere” un magnetotermico senza che meccanicamente “scatti”, se non è un sovraccarico?

Per fortuna adesso uso sempre le batterie in parallelo, così quando una stacca mi rimane l’altra. Le prime volte quando staccava, ne usavo una sola, e più di una volta mi si è fermato lo scooter in mezzo a un incrocio!!!

Se qualcuno dei mosfet della centralina stesse rovinandosi, che sintomi noterei?

 

 

11 Risposte

Subscribe to comments with RSS.

  1. GianniTurbo said, on 4 ottobre 2012 at 10:15

    È sempre lo stesso magnetotermico? Quello vecchio e quello sostituito? Sono esattamente uguali?

  2. Stefano said, on 4 ottobre 2012 at 18:05

    Un magnetotermico dovrebbe staccare o rimanere inserito. Per far si che apra un circuito, ci dovrebbero essere solo tre condizioni:
    1 – raggiungimento della temperatura limite fissata in fase di progettazione, che sta a significare superamento dell’assorbimento massimo consentito;
    2 – intervento umano che apre il circuito mediante movimentazione apposita leva comando;
    Si potrebbe aggiungere a queste casistiche qualche vibrazione tale da far scattare la parte meccanica senza che sia intervenuto uno dei due eventi di cui sopra. Se però scatta senza che vi sia movimento della leva, è evidentemente difettoso.

    • Stefano said, on 4 ottobre 2012 at 18:06

      Rileggendo quanto ho scritto appare evidente che la stanchezza stia giocando brutti tiri alla mia capacità di espressione. A parte la sgrammaticatura, il senso si capisce, no? ^^

    • jumpjack said, on 4 ottobre 2012 at 18:36

      Uno è nuovo, l’animaccia sua… Non potrebbe avere un meccanismo interno di stacco automatico che va riarmato a mano spegnendolo e riaccendendolo?

      • GianniTurbo said, on 4 ottobre 2012 at 19:09

        Mica ho capito.
        I magnetotermici che conosco io, se sorpassano un determinato valore di A o in caso di cortocircuito, ovveo A che tendono all infinito, questo salta e si disarma. Il problema che hai si presenta sempre su una batteria o sempre su magnetotermico? Uno è quello nativo dello scooter, l altro è stato sostituito perché si reggeva con lo scotch, (immaginati che incendio in caso di cortocircuit

  3. jumpjack said, on 4 ottobre 2012 at 19:32

    quello nuovo dovrebbe essere identico (non ho controllato), l’ho preso da chi mi ha venduto lo scooter.
    Il comportamento anomalo lo manifestano entrambi.
    O magari invece è la centralina a staccare,e riattacca solo quando vece che stacco l’interruttore e lo riattacco, che ne so?
    Dovrei avere la pazienza di vedere se riattacca da sè dopo un po’.

    • GianniTurbo said, on 4 ottobre 2012 at 23:15

      Potrebbe essere sia la centralina che ha un cut off ovvero un livello minimo di alimentazione sotto il quale stacca oppure il bms che stacca per salvaguardare la batteria, ma dovrebbe farlo solo la batteria vecchia. Prova a lasciare in carica una delle due batterie vecchie in carica per 2 3 giorni e verifica se diminuiscono le differenze fra i vari voltaggi. Parlo di decimi anche centesimi di volt.

  4. GianniTurbo said, on 4 ottobre 2012 at 23:20

    Verifica che siano dannatamente uguali. Sennò non ne esci più. A quando la terza batteria? In parallelo ovviamente.
    Quanto te Li fece pagare? A me ne servirà uno. Da quanti A è?

  5. […] Diario elettrico 63 – Come nuovo! […]

  6. […] Diario elettrico 63 – Come nuovo! […]


Puoi inserire un commento qui sotto; diventerà visibile dopo la moderazione dell'amministratore

Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:

Logo WordPress.com

Stai commentando usando il tuo account WordPress.com. Chiudi sessione / Modifica )

Foto Twitter

Stai commentando usando il tuo account Twitter. Chiudi sessione / Modifica )

Foto di Facebook

Stai commentando usando il tuo account Facebook. Chiudi sessione / Modifica )

Google+ photo

Stai commentando usando il tuo account Google+. Chiudi sessione / Modifica )

Connessione a %s...

%d blogger cliccano Mi Piace per questo: